主 题:[PerformanceRunner] 无法识别jdk 提问时间:2016/12/18 9:38:13 
说 明:安装时无法识别jdk1.8
 回复人员:技术支持 回复时间:2016/12/19 9:42:41 
回 复

您好,PerformanceRunner是基于32位JDK1.6开发的,暂时不向上兼容。PerformanceRunner中报表很多,相比较其他版本,1.6对图形化处理更稳定。

沪ICP备07036474 2003-2016 版权所有 上海泽众软件科技有限公司 Shanghai ZeZhong Software Co.,Ltd